ProjectsThematic FrameworkThematic 2.0Spanish (Spain) Log in

Translation of Thematic 2.0: Spanish (Spain)

1
Search ↓ Sort ↓ All  Untranslated (random)
Prio Original string Translation
Thematic requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again. Thematic requiere al menos la versión 3.6 de Wordpress. La versión instalada es la %s. Por favor actualízala e intenta de nuevo. Details

Thematic requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Thematic requiere al menos la versión 3.6 de Wordpress. La versión instalada es la %s. Por favor actualízala e intenta de nuevo.

You have to log in to edit this translation.

Meta

Status:
waiting
Date added:
2014-02-12 09:46:15 GMT
Translated by:
eddie
References:
Priority of the original:
normal
More links:
or Cancel
Restore the legacy XHTML Doctype and xhtml compatible markup. Restaurar la compatibilidad con tipo de documento XHTML y etiquetado xhtml compatible. Details

Restore the legacy XHTML Doctype and xhtml compatible markup.

Restaurar la compatibilidad con tipo de documento XHTML y etiquetado xhtml compatible.

You have to log in to edit this translation.

Meta

Status:
waiting
Date added:
2014-02-12 09:54:54 GMT
Translated by:
eddie
References:
Priority of the original:
normal
More links:
or Cancel
1
Legend:
current
waiting
fuzzy
old
with warnings

Export as